Kleeja Kleeja error : [ 8192:usr.php:58 ] Required parameter $expire

Kleeja error : [ 8192:usr.php:58 ] Required parameter $expire follows optional parameter $hashed

:

php8 7.4
this is because u upgrade the PHP version to 8


Kleeja is not prepared yet to work in the 8th version of PHP

:

https://bytemeta.vip/repo/kleeja-off...eja/issues/202